Jboss 4.0.4 para especificaciones EJB 2.1

Jota
06 de Julio del 2006
Si se tiene JBOss como servidor de aplicaciones, puedo utilizarlo para desplegar aplicaciones realizadas bajo la especificacion EJB 2.1