Apache 2.4.17 ya soporta HTTP/2

Si antes tenías que recurrir a parches para que Apache soportara HTTP/2, debemos decirte que estás de enhorabuena. La última versión estable de Apache, la 2.4.17, incluye soporte para HTPP/2 mediante un nuevo módulo llamado mod_http2. Si quieres más información acerca de este módulo y de las múltiples nuevas funciones que incluye esta nueva versión de Apache, sugiero que visites el blog de Stefan Eissing. Ya sabes, si quieres hacer uso de HTTP/2 con Apache, debes bajarte la última versión del servidor.

COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +
NOTICIA ANTERIOR

SIGUIENTE NOTICIA