BEA libera XMLBeans

XMLBeans requiere J2SE 1.4.0 o posterior y soporta todo el estándar XML Schema (su competidor clásico, JAXB, sólo soporta un subconjunto). Fuente: http://www.javahispano.org/news.item.action?id=1752499094
COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +
SIGUIENTE NOTICIA