Nueva versión de PHP disponible, la 4.2.2

La vulnerabilidad era debida a una comprobación incompleta de las variables enviadas con el método POST, lo que permitía obtener accesos de administrador enviando ciertos campos por este método.
COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +