Problemas de seguridad en Flash 10.1

Un nuevo problema de seguridad ha sido descubierto en la versión Flash 10.1 en sus versiones de Windows, Mac, Solaris y Linux. Mediante este problema de seguridad, un atacante remoto podría hacerse con el control del sistema afectado.

Adobe Flash Player 10.1.102.64 es la última versión del popular reproductor multiplataforma para visualizar contenidos Flash, que soluciona el mencionado problema crítico de seguridad.

Adobe recomienda a aquellos usuarios de Flash Player 10.1.85.3 y versiones anteriores actualizarse a la mayor brevedad a Flash Player 10.1.102.64 desde get.adobe.com.
COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +