VisualVM: Herramienta para monitoreo de la JVM

VisualVM funciona a partir de JDK 1.4, sin embargo para que pueda obtener toda la funcionalidad de la aplicación es necesario usar JDK 6.

Las descargas, en la página del proyecto. 

fuente: javahispano
COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +
SIGUIENTE NOTICIA