XQuark Bridge 1.0, o el XML en tu base de datos

Soporta las siguientes bases de datos:
  • MySQL 3.23.X and 4.0.x
  • Oracle 8i and 9i
  • MS SQLServer 2000
  • Sybase 11.9.2
COMPARTE ESTA NOTICIA

ENVIAR A UN AMIGO
COMPARTIR EN FACEBOOK
COMPARTIR EN TWITTER
COMPARTIR EN GOOGLE +
SIGUIENTE NOTICIA