Compatibilidad de API´s

Dudon
02 de Abril del 2005
Bien yo tengo el borland c++ pero quiero programar apis dentro de este compilador, es posible el poder ejecutarlos desde aquí y que es lo que necesitaría?, o es que acaso necesito necesariamente cambiarme a la porqueria de microsoft de visual c++.