necesito clipper 5.0 � 5.2

m_vidal_l
21 de Junio del 2006
quisiera tener clipper para programar ..alguien me lo podría enviara este correo. [email protected] lo necesito urgente
muchas gracias por su atención.