no me abren los Javascript...por ejemplo en hotmail...etc

ramamaiden
21 de Diciembre del 2004
Hola, tengo un problema con javascript...no me abren los links en los que son con javascript...sencillamente no pasa nada, no sale error ni nada, solamente no abre. Por ejemplo en hotmail no puedo ver correos, o en suprnova.org no me cargan las lista de los programas o videos....etc..
Ojala me puedan ayudar, porque he tratado varias cosas, y no me resulta nada.
de antemano gracias :)

yorober
21 de Diciembre del 2004
URGENTE: POR FAVOR A MI ME OCURRE LO MISMO.

AL PINCHAR SOBRE UN MAIL, O INTENTAR AGRANDAR LAS LETRAS EN CLARIN, INFOBAE, ETC. ME APARECE ABAJO A LA IZQUIERDA EL MENSAJE "JAVASCRIPT" Y MUCHAS LETRAS... POR FAVOR AYUDENMÉ!!!

Pipe1976
21 de Diciembre del 2004
Podriamos hacer una comunidad de gente a los ke no le rulan los javascript no? jajaj a mi me pasa igual ke a vosotros he cambiado los active x, he desactivado el bloqueo de anuncios, he activado los subprogramas java del norton firewall y nada, vamos ke he hecho todo lo habido y por haber, hasta me he bajado un motor java actualizado y no funciona nada. Por cierto esto me ha ocurrido de un dia para otro y sin tocar nada en ninguna configuración, es posible ke sea de alguna actualización de microsoft tanto del w2000 como del internet explorer o del messenger, porque si no no veo explicación), no se si cortarme las venas o dejarmelas largas, ah y por cierto en algunas páginas para poder verlas aunque no funcione el javascript podeis arbrirlo en una ventana nueva y borrar lo ke va delante de la direccion de la pagina web aki os pongo un ejemplo de lo ke tendriais ke borrar: lo ke va antes de action=, icluidos ambos(esto es por si kereis ver alguna oferta de trabajo de infojobs, a mi me ha servido):javascript:OpenWin('http://www.infojobs.net/visualizar_oferta.ij/of_co...">http://64.4.30.250/cgi-bin/linkrd?_lang=ES&lah...'); Y AL BORRAR SE KEDARIA: http://www.infojobs.net/visualizar_oferta.ij/of_co...');

ESPERO AYUDAR ADIORRRRRRRRR


leimer
21 de Diciembre del 2004
no he podido solucionar el problema este sucede cuando trato de ingresar a una subpagina que contiene javascript.