Instalacion Oracle 8.1.7 en portatil con micro centrino

serjapic
13 de Octubre del 2005
Hola!
Quisiera saber si Oracle 8.1.7 es compatible con windows xp y si tengo que relaizar alguna modificación en la instalación.
Gracias

Rodolfo Reyes
13 de Octubre del 2005
La version 8 de oracle no tiene ningun problema con Win XP. Lo que si es cierto es que la versión 8i tiene un par de problemillas con procesadores pentium IV (no se si tambien lo tenga con procesadores Centrino).