Problemas al instalar Oracle Form Developer 6i Ver 2.0

jcarlos2006
08 de Febrero del 2006
Tengo instalado Oracle 9i Oracle Form Developer 6i ver 2.0 me da un mensaje de error. Diciendo algo asi como que no es compatible con la version nt instalada. No se no lo entiendo. He probado a instalar Oracle la misma version 9i pero me sigue dando problemas. Es urgente gracias

hngb
08 de Febrero del 2006
Recuerda que debes instalar el 6i, en un Oracle Home diferente al de la base de datos 9i.

????