Problema en instalación

Andres
28 de Octubre del 2003
Estoy instalando Php y me sale este Orror, Help Me!

configure: warning: You will need bison if you want to regenerate the PHP parsers.
checking for flex... lex
checking for yywrap in -ll... no
checking lex output file root... ./configure: line 2373: lex: command not found
configure: error: cannot find output from lex; giving up