Apache 2.0.47 + Tomcat 4.1.24 con mod_jk.dll

proitzen
04 de Abril del 2005
Hola:

Deseo saber como lo puedo
hacer con mod_jk.dll en Apache 2.0.47 y Tomcat 4.1.24.

Por favor si me pueden guiar con este problemilla. Tengo win98, pero luego quiero hacerlo en
mandrake.

Realmente se los agradecería mucho.


Saludos.

Ino
04 de Abril del 2005
en esta pagina esta todo

http://johnturner.com/howto/apache-tomcat-howto.html

Saludos

Cristian - Chile