error al leer el archivo...

A LOS ASESORES DE ACCES....
01 de Julio del 2008
A LOS ASESORES::::::::

Tengo un grave problema.

Estoy a punto de concluir una aplicación, de echo ya la tenía que entregar desde el lunes, pero casi para acabarla

de repente me empesó a me mandar un error al abrir los formularios y me dice:

"error al tener acceso al archivo. Es posible que se haya perdido la conexión a la red"

y ya no me deja hacer nada!!

también me manda lo siguiente:

"La expresión al hacer click que introdujo como valor de la propiedad de evento produjo un error: error al tener acceso al archivo. Es posible que se haya perdido la conexión a la red"

creanme que volvi a hacerlo de nuevo por que tenía un respaldo y ya que había avanzado bastante
me volvió a hacer lo mismo

si importo losformularios a otra bd nueva, lo mismo

cres que haya una forma de reparar mi proyecto?

ME URGUE...................

HE PERDIDO MAS DE 1 SEMANA Y YA NO SE SI HACER DE NUEVO TODO LO QUE ME FALTA O TRATAR DE REPARAR MI PROYECTO.

GRACIAS A QUIEN ME PUEDA ORIENTAR

Oscar.G
01 de Julio del 2008
Pues a mi me pasó lo mismo ayer. Estoy trabajando con ella desde hace 4 años sin ningún problema, pero hoy me he puesto a trabajar y uno de los formularios no funciona. Ha desaparecido el módulo del formulario (donde está el código). Llevo toda la mañana intentando repararlo, pero no hay manera. El resto de formularios funcionan correctamente.
Por favor, si consigues resolverlo envía un mensaje a [email protected]
Muchas gracias
Oscar.G

MiguelSierra
01 de Julio del 2008
me ocurre lo mismo, ayuda!!!

Marcelo
01 de Julio del 2008
En esta página podrás encontrar la desagradable solución al problema.
Suerte

http://support.microsoft.com/default.aspx?scid=KB;EN-US;304548