Urgenteeeeeee!!!!!

pas
03 de Diciembre del 2003
Yo tengo en una columna las notas de mis asignaturas, y la columna de al lado quiero que me ponga automáticamente NOTABLE , SUFICIENTE , ETC... dependiendo del valor numérico de la nota de la columna anterior. ¿Qué función debo insertar en la segunda columna?

Ejemplo: Si 7<=x<9 NOTABLE

Si yo pongo en una columna un 8.4 quiero que en la siguiente columna ponga NOTABLE.

Gracias.

Pas
03 de Diciembre del 2003
Me refiero a Excel

Sergok
03 de Diciembre del 2003
Pon lo siguiente en la columna:
=SI(A1>=9;"SOBRESALIENTE";SI(A1>=7;"NOTABLE";SI(A1>=6;"BIEN";SI(A1>=5;"SUFICIENTE";"SUSPENSO"))))

(A1 es la fila/columna donde esta la nota)
Espero que te sirva...