jdk1.4

jhonmerlin
30 de Enero del 2003
Hola a todos.

Mi pregunta es la siguiente, necesito cambiar la versión que tengo del jdk a una versión jdk1.4 ó superior pero no se donde conseguirla si alguien me pudiera decir donde lo puedo hacer quedaria muy agradecido.

sergio
30 de Enero del 2003
aqui tienes:

http://java.sun.com/j2se/