necesito ayuda

david valdenegro
15 de Octubre del 2005
instale la version de java 5.0 pero no me muestra la pagina...me dice accion cancelada..y no me desplega nada de las opcioens ke elijo....

x
15 de Octubre del 2005
hay páginas que usan la version 1.4
y en muchas ocasiones ya no son mostradas por la 1.5
no se a que se deba ...