Necesito ayuda urgente!!! Problemas con Java VM file encoding

GiCa
14 de Octubre del 2004
Hola amigos:
Mi problema es que tengo instalado el tomcat 4.1.26 y el java SDK 1.4.2_05, y todo sin problemas. Lo que ocurre es que al instalar OpenCms me sale un error relativo a las codificaciones de Java y de OpenCms,que dice que para el Java es Cp1252 y para el OpenCms ISO-8859-1. La solución pasa por cambiar la codificación de Java, pero ¿Cómo lo hago?
Muchas gracias por vuestra ayuda.