para Cristian

rumba
22 de Agosto del 2005
Gracias Cristian por las correcciones y perdon por tanta molestia!
yo ... tengo el java 1.5... pero no creo que sea problema,no?
ciao!