Requisitos minimos para ....

^Francis^
27 de Enero del 2005
Me gustaria saber donde puedo encontrar informacion para saber que requisitos minimos tengo que tener en el sistema para poder instalar :
j2sdk1.4.2_05
jakarta-tomcat-5.0.18

Muchas Gracis. un Saludo...

^Francsico^
27 de Enero del 2005
Para Windows 2000?

Tigre Negro
27 de Enero del 2005
En las paginas correspondientes:
www.sun.com (Java)

Busca en la pagina de Apache para los requisitos de Tomcat.

Saludos