Una ayuditaaa

La_Reina
23 de Marzo del 2006
Buenas.... al intentar instalar Netbeans 4.1 da un error :
no se a podido encontrar una JVM compatible.
Pero luego le hago el test en java sum y me dice q tengo vien instalado jvm... Q alguien me ayude

camus
23 de Marzo del 2006
Hola Comunmente este error se sucita ya que la version de la JVM no es la correcta, me imagino que necesitas la version 1.4.

Tu tienes la version 5.0 y a lo menor no la soporta el IDE netbeans