urgente

reptil
01 de Septiembre del 2003
necesito unas librerias ya las baje pero no logro compilar nada, me marca eerror de variables, trabajo en xp compilando con ECLIPSE.
URGENTE