Versiones de jre

Wuilmer
25 de Octubre del 2009
Desarrolle una aplicacionen utilizando jre 1.5 y ahora en la puesta a produccion me piden que este en 1.4 Al ejecuatar la aplicacion nos error. Y lo peor es que la gente de soporte no esta autorizado a cambiar de version. El problema es como puedo ejecuatar mi aplicacion en la jr 1.4 . Su ayuda por favor muchs garcias.

miguel
25 de Octubre del 2009
¿Que errores te da?