AYUDENME X FAVOR!!!!!!!!!!

tf
13 de Marzo del 2005
Holas.. bueno quisiera q alguien me haga un favor ENORME!!! q me diga como puedo instalar el java para q funcione el exlipse.. hay tantas versiones q no se cual elegir... buuuuuuuuuuuu :'( AYUDENME!!!! (paso por paso)

rolextreme
13 de Marzo del 2005
Primero, www.eclipse.org, baja el eclipse 3.1 para la pplatafrma deseada, osea, Solaris. Linux o Windows, depues vas a www.sun.com y bajas la ultima version de la maquina virtual de java para que puedas correo eclipse correctamente.

Atentamente

rolextreme