Compatibilidad de versiones

cayita
24 de Abril del 2005
Por favor
Por que razon la compatibilidad de versiones entre oracle 7.3.4 y 8i provoca que las aplicaciones varien
Gracias