ORACLE8i Sobre Pemtium 4....

lviloria
22 de Diciembre del 2004
hola compañeros, alguien tiene el parche
que hay que instalarle para que corra Oracle8i sobre Pemtium 4 en plataforma Windows NT/2000..,
o donde puedo conseguirlo sino tengo CSI para Metalink....

Pablo Ponte Miserendino
22 de Diciembre del 2004
No necesitas un parche....tenes que instalarlo "con trampa"...

Primero copias el cd al disco y creas una unidad de red sobre la carpeta....despues tenes que renombrar un DLL y realizar la ijnstalaciòn dese otro ejecutable...

Lamentablemente no recuerdo cual es el archivo a renombrar ni tampoco el instalador...pero escribime y te contesto con los pasos a seguir...