Workflow Oracle + Oracle9i AS

Eduardo Bernal
23 de Agosto del 2005
Amigos estoy documentandome sobre el Workflow de Oracle y necesito saber si que es necesario tener instalado el Oracle9iAS para poder correr algunos flujos, agradecido de antemano.
EDU

Carlos
23 de Agosto del 2005
En teoría, basta con tener el HTTP server (que viene con el SGBDR Oracle 9).

Pero yo lo intenté instalar y, tras fallar, me jodió la configuración del Apache (los .conf que tuve que arreglar a mano).

Un saludo.

Carlos.