Apache, PHP y MySQL

jmcastaneda
03 de Octubre del 2008
¿Cuales son versiones correctas de PHP y MySQL para Apache 2.2.9?