appserv para xp con mysql 4

jaberwock
23 de Abril del 2004
hola un amigo me presto appserv para xp pero con mysql 3. y obviamente prefiero el 4 ya que este segun me han dicho posee integridad referencial..
alguien sabe un link donde descargarlo?? o si lo tiene puede enviarmelo????