ayuda para alguien que recien empieza

capama
13 de Febrero del 2004
Saludos para todos!, lo que pasa es que recien estoy empezando todo esto de la programacion en php, entonces me pasaron unos programas los cuales son: php 4.3.4, mysql 4.0.16 y apache 2.0.48, el problema es que no se como configurarlos para mi computadora, tengo Windows Me, por favor si alguien sabe escriba en este foro.
Les agradesco de antemano.

rccroot
13 de Febrero del 2004
http://myphp.webcindario.com