Compatibilidad

jlonox
05 de Octubre del 2004
me podria alguien decir porfavor cual version es mas recomendable para la version de PHP Version PHP 4.3.9 porque estoy tenindo muchos problemas para el correcto funcionamiento de la pagina con relacion a la base de datos

tengo :


phpMyAdmin 2.5.3-rc1

MySQL 3.23.58

y todo lo maneja un servidor linux RedHat 8.0


Les agradeceria mucho sus recomendaciones . SALUDOS