Con RH 8.0

Omar
23 de Mayo del 2003
Estoy teniendo serios problemas con la instalacion de php 4.3.1 en un Red Hat 8.0. El proceso me informa que puede ser por Perl o por compilacion en el apache.

Revise el Perl y descartada la posibilidad, instale la ultima version de apache, recompile y del php en rh 8, nada.

El error ocurre cuando va a realizar la seccion --with-apxs del comando ./configure.

Alguien me puede ayudar.