Error de seguridad de Cgi

dsammart
27 de Julio del 2005
Cuando quiero cargar un ejemplo echo en PHP ( 4.3 con PHP cargado y utilizando PWS -4.0-) me da un error de seguridad de CGI.

Muchas gracias

webmasterfrank
27 de Julio del 2005
Ese error ocurre porque no tiene configurado correctamente el php.ini , lo configuras y listo , no hay nada mas que hacer , chau , webmasterfrank