Necesito AYUDA urgente con el PHP

Frank
27 de Noviembre del 2005
Amigos, cuando yo voy por ejemplo a usar el phpBB o el Coppermine me dice esto:

• • • ERROR • • •
The following errors were encountered and need to be corrected first:


--------------------------------------------------------------------------------

PHP does not have MySQL support enabled.


Por favor si alguien me puede ayudar, se lo agradecería , que me publique su respuesta aka abajo, muchas gracias y de antenamo saludos