necesito ayuda urgentemente

edith
29 de Mayo del 2006
estoy realizando un proyecto y me piden que lo haga en php con mysql, nunca lo he utilizado y no se todavia como utilizarlo, me dijeron que tenia que instalar apache para poder utilizar, el problema es que lo instale muchas veces y la verdad es que no se ni que onda ya que nunca se instala bien. alguien me podria decir como lo instalo las versiones son apache 1.3.34, phpdev, php 5 y el mysql 5.016, con el mysql front

Erika Ruiz
29 de Mayo del 2006
Hola edith mira no sé si ya lograste realizar la instalación yo tengo un documeno donde explican paso por paso, muy fácil de usar y es para principiantes si quieres te comunicas conmigo y te lo envio
Erik Ruiz