ocilogon php 4.3.5

Anecuza
26 de Abril del 2004
Existe algun tipo de problema con el funcionamiento del ocilogon en php 4.3.5 y Oracle 9.2