PHP en WinMe con PWS

waldo
16 de Febrero del 2003
Tengo Windows Me,tengo instalado PWS y funciona perfectamente para páginas ASP, tengo instalado PHP 4.3.0, pero no logro ver paginas PHP con IE. en el IE aparece el siguiente texto "HTTP/1.1 500 error del servidor". Alguien puede ayudarme?

inphyx
16 de Febrero del 2003
Instala un servidor para PHP (Apache), el PWS sólo interpreta ASP.