problemas con la libreria gd

spam
26 de Noviembre del 2004
hola como estan
yo instale el programa llamado Wampserver en el que bienen todos los paquetes de php ,apache y mysql el problema que tengo es con la libreria gd
y el archivo php_gd2.dll
en la cual edite el archivo php.ini pero no me lo toma el php info a si que no se como puedo arreglar ese error si saben algo porfavor comentalo aca