Apache + Tomcat + mod_jk2

barberomp
07 de Enero del 2004
Tengo Apache 2.0.47 + Tomcat 4.1.29 funcionando correctamente de manera independiente, para que trabajen de manera conjunta estoy tratándolo con el conector JK2, me leído 20 veces la documentación que ofrece Tomcat pero no logro q