Apache 1.3.23

maria
28 de Mayo del 2005
Ayuda urgente

Al arrarncar Apache 1.3.23 me da el siguiente error:

error warn Loaded DSO modules/mod_webapp.so uses plain Apache 1.3 API, this module might crah under EAPI! please recompile it with -DEAPI

como lo puedo recompilar

gracias