cambiar jdk en el VisualAge

julius
28 de Enero del 2002
Que tengo que hacer para cambiar de jdk en el VisualAge? yo trabajo con el 3.5 Entry y viene con el jdk1.2.2, pero no se como hacer para que coja las clases de otro jdk, el 1.3 por ejemplo.
Gracias por la atención