Eclipse + struts

skandlo
02 de Febrero del 2005
Hola, alguien sabe si el plugin de struts para eclipse funciona con la version 3.1. Es que he leido en internet que solo funcionaba con la 2.1.

Otra cosa, se pueden instalar lomboz + plugin de struts?

Ken
02 de Febrero del 2005
Yo no lo he podido hacer funcinar con la versión 3 de eclipse. si se enteras de cómo, no olvides publicarlo por aquí...

Hay plugins que sí funcionan, pero son de pago :(

No hay nada que te impida instalar lomboz + struts

Salu2

Ken