Error HTTP 405

kike
03 de Diciembre del 2009
Hola.

He seguido paso a paso las instrucciones del curso "Eclipse -- IV -- El Plug-in de Tomcat", y al intentar ejecutar el servlet desde el navegador, me sale el mensaje:

"El Metodo HTTP GET no es soportado por esta URL"

¿alguien sabe a qué se puede deber?


Saludos.

Sethi
03 de Diciembre del 2009
Sacale el

super.doGet(req, res);

Brunell25
03 de Diciembre del 2009
Muchas gracias tenia el mismo problema y eso fue. Saludos!