Mapeo de servlets con Tomcat 5.0 o superior

Hernan villamil
02 de Agosto del 2005
Por favor a quien pueda ayudarme:
Como odos sabemos en Tomcat 5.0 se soluciono el problema de seguridad que se tenia con los servlets en la version 4.X, pero el problema es que quedo tan seguro que no he podido mapear los servlets de mi aplicación por favor ayudenme