Problemas con JSP

Dhampir
13 de Abril del 2005
Uso Lomboz 3.01 en eclipse 3.0, y al compilar el JSP me lanza el siguiente mensaje:

"Cannot compile against source model Proyecto issued from Proyecto.java"

Este error sale cuando realizo una importación de una clase... pero le he dado mil vueltas y no se que puede ser.

Atte.
Dhampir desde las Sombras

patrick
13 de Abril del 2005
Estou com o mesmo problema. Conseguiu resolver?

Dhampir
13 de Abril del 2005
En realidad la unica solucion que encontre fue, instalar todo de nuevo, y funciono sin ningun problema, pareciera que le faltaban algunas librerias, pero no sabri decir cuales son las que faltaban, espero que lo puedas resolver

Dahmpir desde las sombras