Problemas con unos codigos de VB

Luis de Lima
30 de Junio del 2006
Amigos buenas con todos...les pido su ayuda.. tengo unos formularios hechos en VB 5.0 pero solo tengo el FRM y no el FRX.. y el el FRM lo quiero abrir de un VB 6.0 pero no se abre me sale que no se puede abrir.. por la compatibildad de versiones... que puedo hacer para poder migrarlo a VB 6.0... que debo hacer... gracias espero pronta respuesta de ustedes... la verdad que es muy urgente... gracias nuevamente... att. Luis

mvallejos
30 de Junio del 2006
El problema no son los Frm de VB5, son los ocx que tiene adentro que son de diferentes versiones, vas a tener que abrir el proyecto, aunque te vaya dando errores y, formulario por formulario, ir remplazando los ocx.

Saludos