developerversión9i

amaria
05 de Abril del 2006
Hola

He instalado el developer versión 9i y cuando quiero ejecutar un formulario me dice que el HTTP listener is
not running at port 8888.

Si alguien sabe que puedo hacer para solucionarlo le agradecería que me lo indicará.

MUCHAS GRACIAS