apache

Dark21
13 de Agosto del 2003
instale el apache1.3.2 win32 en win 2000 pero lo deje en c:apache/apache y no en archivos de programa
la cosa es que instale y congfigure todo bien el php 4
pero cuando voy a http://localhost/inf.php o esk estas versiones nO SON PARA WIN2000