lomboz

skandlo
21 de Enero del 2005
Estoy instalando lomboz 3.0.1 con eclipse 3.0.1 y emf 2.0.1. Estoy usando el jdk 1.4.0 y no mme funciona el plugin. Sabe alguien si necesito usar otra versión del jdk o es que estoy usando una version de lomboz o algo?? gracias